<!DOCTYPE html><html><head><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicons/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/favicons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/favicons/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/favicons/favicon-16x16.png" sizes="16x16" /><meta name="msapplication-TileColor" content="#2d89ef" /><meta name="msapplication-TileImage" content="/favicons/mstile-144x144.png" /><meta name="theme-color" content="#0080c6" /><link rel="apple-touch-icon" href="/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png" /><link href="https://fonts.googleapis.com/css2?family=Playfair+Display:ital,wght@0,550;0,700;1,550;1,700&amp;family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&amp;family=Source+Sans+Pro:wght@400;700&amp;display=swap&amp;family=DM+Serif+Text:ital@0;1&amp;display=swap" rel="stylesheet" /><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-28181852-29"></script><script src="https://cdn.broadstreetads.com/init-2.min.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" /><meta charSet="utf-8" /><title>Columns From Quarantine: Strength, resilience are key to navigating post-pandemic world as an Asian American - Daily Bruin</title><script src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Columns From Quarantine: Strength, resilience are key to navigating post-pandemic world as an Asian American - Daily Bruin" /><meta property="og:description" content="The coronavirus pandemic has drastically upended life in the most unforeseeable of ways. At UCLA, our community is remarkably united by similar feelings of loss, confusion and concern, but also by light, hope and perspective that the pandemic has brought to the forefront." /><meta property="og:url" content="https://new.dailybruin.com/2020/04/29/columns-from-quarantine-strength-resilience-are-key-to-navigating-post-pandemic-world-as-an-asian-american/" /><meta property="og:site_name" content="Daily Bruin" /><meta property="article:publisher" content="https://www.facebook.com/dailybruin" /><meta property="og:image" content="https://dailybruin.com/images/2020/04/web.op_.columnsfromquarantine.elaine.courtesy.jpg" /><meta property="og:image:secure_url" content="https://dailybruin.com/images/2020/04/web.op_.columnsfromquarantine.elaine.courtesy.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1067" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The coronavirus pandemic has drastically upended life in the most unforeseeable of ways. At UCLA, our community is remarkably united by similar feelings of loss, confusion and concern, but also by light, hope and perspective that the pandemic has brought to the forefront." /><meta name="twitter:title" content="Columns From Quarantine: Strength, resilience are key to navigating post-pandemic world as an Asian American - Daily Bruin" /><meta name="twitter:site" content="@dailybruin" /><meta name="twitter:image" content="https://dailybruin.com/images/2020/04/web.op_.columnsfromquarantine.elaine.courtesy.jpg" /><meta name="twitter:creator" content="@dailybruin" /><meta name="next-head-count" content="22" /><link rel="preload" href="/_next/static/1xMTIJ0-yarwHBP__iIKG/pages/%5Byear%5D/%5Bmonth%5D/%5Bday%5D/%5Bslug%5D.js" as="script" /><link rel="preload" href="/_next/static/1xMTIJ0-yarwHBP__iIKG/pages/_app.js" as="script" /><link rel="preload" href="/_next/static/runtime/webpack-4b444dab214c6491079c.js" as="script" /><link rel="preload" href="/_next/static/chunks/commons.46e62a497e7753b5bcff.js" as="script" /><link rel="preload" href="/_next/static/runtime/main-d3ef61a10b7632b2d85c.js" as="script" /><link rel="stylesheet" href="/_next/static/css/commons.21cb60b9.chunk.css" /></head><body><div id="__next"><style data-emotion-css="h8pjoj">.css-h8pjoj{display:block;background-color:#ffffff;}</style><div class="css-h8pjoj"><style data-emotion-css="bpndnt">.css-bpndnt{position:absolute;top:10px;right:10px;width:100px;height:100px;padding:2px;}@media (max-width:600px){.css-bpndnt{width:50px;height:50px;}}</style><div class="css-bpndnt"><a href="/"><style data-emotion-css="1h7sx70">.css-1h7sx70{width:100%;height:100%;}</style><img src="/_next/static/images/db-ea9d1c5898320aa17d4ed84f7b86953f.png" class="css-1h7sx70" /></a></div><style data-emotion-css="y4wjpo">.css-y4wjpo{height:100vh;width:100%;min-width:100px;background-image:url(https://dailybruin.com/images/2020/04/web.op_.columnsfromquarantine.elaine.courtesy.jpg);background-size:cover;background-position:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;}</style><div class="css-y4wjpo"><style data-emotion-css="1tq1kxd">.css-1tq1kxd{padding:20px;color:#fff;background:rgb(0,0,0);background:linear-gradient( 0deg, rgba(0,0,0,0.8) 20%, rgba(0,0,0,0) 100% );}</style><div class="css-1tq1kxd"><style data-emotion-css="1ybvjvw">.css-1ybvjvw{font-family:'DM Serif Text',serif;font-style:normal;font-weight:700;font-size:40px;line-height:1.25;}@media (max-width:600px){.css-1ybvjvw{font-size:30px;}}</style><div class="css-1ybvjvw">Columns From Quarantine: Strength, resilience are key to navigating post-pandemic world as an Asian American</div><style data-emotion-css="snz3wz">.css-snz3wz{font-family:'Roboto',serif;font-style:normal;font-weight:300;font-size:20px;margin-left:5px;}@media (max-width:600px){.css-snz3wz{font-size:16px;}}.css-snz3wz a{color:white !important;}</style><div class="css-snz3wz">By <a href="/author/elaine-chen-2">Elaine Chen</a></div></div></div><style data-emotion-css="1rkn6j1">.css-1rkn6j1 p{margin:10px 20px;font-family:'Roboto',serif;font-size:12px;color:rgb(100,100,100);}</style><div class="css-1rkn6j1"><p>For Opinion columnist Elaine Chen, the troubles of navigating the COVID-19 pandemic with her family as Asian Americans have proven to be difficult and challenging. (Courtesy of Elaine Chen)</p>
</div><style data-emotion-css="anrocu">.css-anrocu{padding:40px;}@media (max-width:40em){.css-anrocu{padding:10px;}}</style><div class="css-anrocu"><style data-emotion-css="1mp2kc8">.css-1mp2kc8{float:right;margin-left:20px;margin-bottom:5px;max-width:400px;}</style><div class="css-1mp2kc8"></div><style data-emotion-css="u19dif">.css-u19dif{max-width:800px;padding:0 20px;margin:auto;}</style><div class="css-u19dif"><div><div style="display:inline-block;vertical-align:middle"><style data-emotion-css="hr8q70">.css-hr8q70{margin:0;display:inline-block;font-family:'Roboto',serif;font-style:normal;font-weight:700;font-size:18px;line-height:21px;padding:5px 0 0;color:#000000;}.css-hr8q70 a{-webkit-text-decoration:none;text-decoration:none;color:#0080c6;background-color:#ffffff;}.css-hr8q70 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><h3 class="css-hr8q70">By <a href="/author/elaine-chen-2">Elaine Chen</a></h3><style data-emotion-css="2ug0jq">.css-2ug0jq{margin:0;font-family:'Roboto',serif;font-style:normal;font-weight:300;font-size:12px;line-height:15px;}</style><h4 class="css-2ug0jq">April 29th, 2020, 3:46pm</h4></div></div><style data-emotion-css="1sixhf2">.css-1sixhf2{font-family:'Roboto',serif;font-style:normal;font-weight:400;font-size:1rem;text-align:left;line-height:1.75;color:#000000;display:block;max-width:640px;margin:auto;}.css-1sixhf2 aside{background-image:url(../../img/quotationmark4.svg);background-repeat:no-repeat;background-position:5px 0;background-size:50px;float:right;width:60%;padding:9px 0.5rem 0.5rem 27px;min-width:150px;font-family:"Playfair Display",serif;font-size:1.1rem;color:#000;}@media (max-width:40em){.css-1sixhf2 aside{width:100%;}.css-1sixhf2 figure{width:100% !important;margin:auto;}}@media (min-width:40.5em){.css-1sixhf2 aside{margin-right:-60px;}}.css-1sixhf2 aside p{font-size:0.95rem;text-align:right;margin-top:0.5rem;}.css-1sixhf2 aside:first-letter{float:left;font-size:4.1rem;line-height:80%;color:#000;margin-right:2px;}.css-1sixhf2 figure.alignright{float:right;margin-right:0;}.css-1sixhf2 figure.aligncenter{max-width:100% !important;margin:auto;padding:20px;width:100% !important;}.css-1sixhf2 figure figcaption{color:gray;font-size:0.85rem;}.css-1sixhf2 iframe{width:100%;}.css-1sixhf2 figure img,.css-1sixhf2 figure a img,.css-1sixhf2 p img,.css-1sixhf2 b img,.css-1sixhf2 h2 img{width:100%;height:auto;}</style><div class="css-1sixhf2"><p><i>The coronavirus pandemic has drastically upended life in the most unforeseeable of ways. At UCLA, our community is remarkably united by similar feelings of loss, confusion and concern, but also by light, hope and perspective that the pandemic has brought to the forefront. In “Columns From Quarantine,” Daily Bruin staffers and community submissions highlight the personal stories that mark this unprecedented moment. If you have a quarantine story to tell, you can submit it&nbsp;<a href="https://docs.google.com/forms/d/e/1FAIpQLSfVDiLbWiXSDDq2_fb3a8sdKE0SmNHizl_flfqW0wgBInn57w/viewform">here&nbsp;</a>or email&nbsp;<a class="c-link" target="_blank" rel="noopener noreferrer" aria-describedby="slack-kit-tooltip"><span class="__cf_email__" data-cfemail="accfc3c0d9c1c2dfcadec3c1ddd9cddecdc2d8c5c2c9eccbc1cdc5c082cfc3c1">[email&#160;protected]</span></a></i></p>
<figure id="attachment_379133" class="thumbnail wp-caption aligncenter" style="width: 620px"><img class="wp-image-379133 size-large" src="https://dailybruin.com/images/2020/04/image-2-1024x605.jpeg" alt="" width="620" height="366" srcset="https://dailybruin.com/images/2020/04/image-2-1024x605.jpeg 1024w, https://dailybruin.com/images/2020/04/image-2-300x177.jpeg 300w, https://dailybruin.com/images/2020/04/image-2-768x454.jpeg 768w, https://dailybruin.com/images/2020/04/image-2-150x89.jpeg 150w, https://dailybruin.com/images/2020/04/image-2-732x433.jpeg 732w, https://dailybruin.com/images/2020/04/image-2-640x378.jpeg 640w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption class="caption wp-caption-text">(Andrea Grigsby/Illustrations Director)</figcaption></figure>
<p>Looking back at how I was raised in a household of immigrant parents, they consistently exhibited two key characteristics: strength and resilience.</p>
<p>It’s what allowed them to successfully assimilate into a society that was hesitant about letting them in. It’s what fostered the determination to become fluent in a language they weren’t exposed to until their early adult lives. It’s what gave them the courage to leave their families and build a life from the ground up nearly 7,000 miles away.</p>
<p>Whatever hardships they had endured to get to where they are now, they would seem to simply grit and bear it – more invested in providing a comfortable life for me and my brother than for themselves.</p>
<p>Strength and resilience. I didn’t realize just how much my parents had emulated these traits until they didn’t anymore.</p>
<p>“Just try to stay calm and do your best to move to a safer area, preferably where there are more people.” I nodded silently to my father’s words as he listed possible scenarios out to me and provided directions for what to do in case each one played out in reality.</p>
<p>I picked at my food, no longer hungry, as my mother passively murmured in agreement to my father’s instructions.</p>
<p>“Maybe we should bring Dad everywhere as our bodyguard,” she joked in Mandarin. Despite her attempt to brighten the mood, her facial expression didn&#8217;t mirror her lighthearted words.</p>
<p>This was the first time the curtains had lifted to reveal a fragile vulnerability I didn’t know my parents had. I had subconsciously placed them on a pedestal above me, always looking up to the way nothing seemed impossible to them.</p>
<p>No task too challenging, no situation out of their control.</p>
<aside>&#8220;This was the first time the curtains had lifted to reveal a fragile vulnerability I didn&#8217;t know my parents had.&#8221;</aside>
<p>I watched my father come home throughout the years with new job promotions and I grew to admire how my mother became more confident with every passing English conversation. To see all traces of their fierce resolve<u></u> replaced with furrowed brows and concerned eyes jolted me with the harsh reminder that my parents are still human – and just as susceptible as I am to experiencing fear.</p>
<p>My family, like many others, has been trying to stay up to date on the COVID-19 pandemic, a situation that seems to be evolving by the hour. Now, I’ve grown used to the sound of the news blaring through the walls of my house. Snips of “coronavirus” and “social distancing” have become the equivalent of white noise to me.</p>
<p>But following the news means they&#8217;ve heard the<b> </b>reports regarding the rise of incidents involving Asians facing verbal and physical <a href="https://www.nytimes.com/2020/03/23/us/chinese-coronavirus-racist-attacks.html" target="_blank" rel="noopener noreferrer">harassment</a> because of the coronavirus.</p>
<p>Which was how I ended up at my dinner table, listening to my parents struggle to instruct me on how I should react if I became racially targeted in a post-pandemic world.</p>
<p>Growing up, conversations about race were never brought up in our household. I was born and raised in Diamond Bar, right on the border of Los Angeles County, which contains a dense Asian population of <a href="https://datausa.io/profile/geo/diamond-bar-ca#demographics" target="_blank" rel="noopener noreferrer">54.5%</a>. I’ve grown comfortable with being surrounded by this demographic, and doing so allowed me the luxury of not needing to give much thought to being outed as a target for racism.</p>
<p>That is, until now.</p>
<p>Now, I watched my parents conduct a frustrating debate over exactly how worried we should be in regard to navigating the world after the pandemic ends. Now, I was watching as my parents considered purchasing a gun to feel more protected.</p>
<p>We were stuck in limbo; caught between the mild reassurance that we still live in a diverse and tolerant community, but also faced with the very valid fear that Asians have been and may continue to face increased instances of targeted racism, regardless of where we live and who we’re surrounded by.</p>
<aside>&#8220;Now, I was watching as my parents considered purchasing a gun to feel more protected.&#8221;</aside>
<p>I sensed that my father had enough of the speculation over such an uncertain future, indicated by the loud silence that now lingered in the air. It was as if we were waiting on something to confirm our worst fears or tell us to breathe a sigh of relief. What I hadn’t expected were my father’s next words.</p>
<p>“I’ll always worry for your safety, especially after this,” he said. In a firmer voice, he continued on: “But I want to remind you. Try not to let a few encounters ruin your view on humanity as a whole. It’s better to try living with an openness to the world rather than to constantly fear.”</p>
<p>“We are fortunate,” my mother said. “I don’t want you to waste your time worrying too much. I am sure &#8230; not everyone is irrational.”</p>
<p>Whether my parents said this to simply pacify our shared concerns or if they truly meant what they said, I wasn’t so sure. I wanted to believe my parents were going to regard this issue with the same courageous optimism they’ve displayed all their lives, that they weren’t simply scrambling to yank the curtain back up and conceal any moments of weakness from me.</p>
<p>It will most likely be a while before I really have to think about re-entering a post-pandemic world as an Asian American. And despite the initial blow I felt from seeing my parents in a state of near-helplessness, I’ve grown to only appreciate them more. Though they were dealing with an unpredictable future just as much as I was, they tried to maneuver the conversation toward optimism, determined to remember the good in the world.</p>
<p>For them, fighting to keep a positive outlook may be second nature.</p>
<p>For me, it was just<b> </b>another reminder of their strength and resilience.</p>
<p><i>Elaine Chen is a third-year political science student from West Covina, California, and is an Opinion columnist for the Daily Bruin.</i></p>
</div></div></div><style data-emotion-css="18ieezr">.css-18ieezr{background-color:#666;width:100%;margin:auto;padding:20px 0 0;}</style><div class="css-18ieezr"><style data-emotion-css="kxpxf8">.css-kxpxf8{color:white;margin:-6px 12px 6px;font-weight:700;text-transform:uppercase;font-family:'Source Sans Pro',sans-serif;}</style><div class="css-kxpxf8">Read more stories in this series:</div><style data-emotion-css="1al8rhj">.css-1al8rhj{overflow-x:scroll;white-space:nowrap;padding-bottom:20px;}</style><div class="css-1al8rhj"><style data-emotion-css="pwnsbq">.css-pwnsbq{max-width:312px;vertical-align:middle;display:inline-block;padding:6px 12px;white-space:initial;}.css-pwnsbq:first-of-type{margin-left:20px;}.css-pwnsbq:last-of-type{margin-right:20px;}</style><div class="css-pwnsbq"><style data-emotion-css="p4plt0">.css-p4plt0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-shadow:0px 1px 2px 0px rgba(0,0,0,0.25);padding:0px;background-color:#ffffff;}</style><div class="css-p4plt0"><style data-emotion-css="7nuh3j">.css-7nuh3j{width:100px;min-width:100px;}</style><div class="css-7nuh3j"><a href="/post/columns-from-quarantine-gene-block-navigates-small-joys-pressing-challenges-as-a-chancellor-in-isolation" style="text-decoration:none"><style data-emotion-css="10o3iip">.css-10o3iip{height:100%;width:100%;min-height:50px;overflow:hidden;position:relative;}</style><div class="css-10o3iip"><style data-emotion-css="17kpb7x">.css-17kpb7x{height:100%;width:100%;position:absolute;top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);object-fit:cover;}</style><img src="https://dailybruin.com/images/2020/04/Image-from-iOS-copy-1.jpg" class="css-17kpb7x" /></div></a></div><style data-emotion-css="1ukbwik">.css-1ukbwik{padding:10px;}</style><div class="css-1ukbwik"><span><style data-emotion-css="b21ui5">.css-b21ui5{-webkit-text-decoration:none;text-decoration:none;color:#0080C6;vertical-align:middle;}.css-b21ui5:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><a href="/category/opinion" class="css-b21ui5"><style data-emotion-css="15m1x98">.css-15m1x98{margin:0;font-family:Source Sans Pro;font-style:normal;font-weight:bold;font-size:14px;text-transform:uppercase;display:inline;}</style><h2 class="css-15m1x98">Opinion</h2></a></span><a href="/post/columns-from-quarantine-gene-block-navigates-small-joys-pressing-challenges-as-a-chancellor-in-isolation" style="text-decoration:none"><style data-emotion-css="pkp3l4">.css-pkp3l4{margin:2px 0 4px;font-family:'DM Serif Text',serif;font-style:normal;font-weight:bold;font-size:1.5rem;line-height:1.25;color:#000000;font-size:0.85rem;font-weight:550;}.css-pkp3l4:hover{color:#0080C6;}</style><h1 class="css-pkp3l4">Columns From Quarantine: Gene Block navigates small joys, pressing challenges as a chancellor in isolation</h1></a></div></div></div><div class="css-pwnsbq"><div class="css-p4plt0"><div class="css-7nuh3j"><a href="/post/columns-from-quarantine-a-hectic-international-trip-back-home-in-search-of-safety-and-comfort" style="text-decoration:none"><div class="css-10o3iip"><img src="https://dailybruin.com/images/2020/04/IMG_4156.jpg" class="css-17kpb7x" /></div></a></div><div class="css-1ukbwik"><span><a href="/category/opinion" class="css-b21ui5"><h2 class="css-15m1x98">Opinion</h2></a></span><a href="/post/columns-from-quarantine-a-hectic-international-trip-back-home-in-search-of-safety-and-comfort" style="text-decoration:none"><h1 class="css-pkp3l4">Columns From Quarantine: A hectic international trip back home in search of safety and comfort</h1></a></div></div></div><div class="css-pwnsbq"><div class="css-p4plt0"><div class="css-7nuh3j"><a href="/post/columns-from-quarantine-everyday-memories-loom-largest-for-seniors-who-didnt-get-a-goodbye" style="text-decoration:none"><div class="css-10o3iip"><img src="https://dailybruin.com/images/2020/04/web.op_.columnsfromquarantine.vito_.courtesy.jpg" class="css-17kpb7x" /></div></a></div><div class="css-1ukbwik"><span><a href="/category/opinion" class="css-b21ui5"><h2 class="css-15m1x98">Opinion</h2></a></span><a href="/post/columns-from-quarantine-everyday-memories-loom-largest-for-seniors-who-didnt-get-a-goodbye" style="text-decoration:none"><h1 class="css-pkp3l4">Columns from Quarantine: Everyday memories loom largest for seniors who didn&#8217;t get a goodbye</h1></a></div></div></div><div class="css-pwnsbq"><div class="css-p4plt0"><div class="css-7nuh3j"><a href="/post/columns-from-quarantine-the-hardships-and-heartache-of-love-under-lockdown" style="text-decoration:none"><div class="css-10o3iip"><img src="https://dailybruin.com/images/2020/04/Image-from-iOS-10.jpg" class="css-17kpb7x" /></div></a></div><div class="css-1ukbwik"><span><a href="/category/opinion" class="css-b21ui5"><h2 class="css-15m1x98">Opinion</h2></a></span><a href="/post/columns-from-quarantine-the-hardships-and-heartache-of-love-under-lockdown" style="text-decoration:none"><h1 class="css-pkp3l4">Columns From Quarantine: The hardships and heartache of love under lockdown</h1></a></div></div></div><div class="css-pwnsbq"><div class="css-p4plt0"><div class="css-7nuh3j"><a href="/post/columns-from-quarantine-a-remote-journey-to-lead-a-dispersed-staff-as-editor-in-chief" style="text-decoration:none"><div class="css-10o3iip"><img src="https://dailybruin.com/images/2020/04/Image-from-iOS.jpg" class="css-17kpb7x" /></div></a></div><div class="css-1ukbwik"><span><a href="/category/opinion" class="css-b21ui5"><h2 class="css-15m1x98">Opinion</h2></a></span><a href="/post/columns-from-quarantine-a-remote-journey-to-lead-a-dispersed-staff-as-editor-in-chief" style="text-decoration:none"><h1 class="css-pkp3l4">Columns From Quarantine: A remote journey to lead a dispersed staff as editor in chief</h1></a></div></div></div><div class="css-pwnsbq"><div class="css-p4plt0"><div class="css-7nuh3j"><a href="/post/columns-from-quarantine-the-painful-reality-of-losing-a-loved-one-to-the-coronavirus" style="text-decoration:none"><div class="css-10o3iip"><img src="https://dailybruin.com/images/2020/04/paige.jpg" class="css-17kpb7x" /></div></a></div><div class="css-1ukbwik"><span><a href="/category/opinion" class="css-b21ui5"><h2 class="css-15m1x98">Opinion</h2></a></span><a href="/post/columns-from-quarantine-the-painful-reality-of-losing-a-loved-one-to-the-coronavirus" style="text-decoration:none"><h1 class="css-pkp3l4">Columns From Quarantine: The painful reality of losing a loved one to the coronavirus</h1></a></div></div></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script async="" data-next-page="/[year]/[month]/[day]/[slug]" src="/_next/static/1xMTIJ0-yarwHBP__iIKG/pages/%5Byear%5D/%5Bmonth%5D/%5Bday%5D/%5Bslug%5D.js"></script><script async="" data-next-page="/_app" src="/_next/static/1xMTIJ0-yarwHBP__iIKG/pages/_app.js"></script><script src="/_next/static/runtime/webpack-4b444dab214c6491079c.js" async=""></script><script src="/_next/static/chunks/commons.46e62a497e7753b5bcff.js" async=""></script><script src="/_next/static/runtime/main-d3ef61a10b7632b2d85c.js" async=""></script></body></html>